Sun, 28 Nov 2021 13:34:15 EST

Information for RPM dovecot-gssapi-1:1.2.8-4.ru.x86_64.rpm

ID9593
Namedovecot-gssapi
Version1.2.8
Release4.ru
Epoch1
Archx86_64
SummaryGSSAPI auth mechanism plug-in for dovecot
DescriptionThis package provides the GSSAPI auth mechanism plug-in for dovecot-auth etc.
Build Time2009-12-11 20:02:01 GMT
Size33149
Payload Hashc194cdf26d10aea065869ad31701435a
Buildrootcentos5-rutgers-build-905-1132
Provides
dovecot-gssapi = 1:1.2.8-4.ru
libmech_gssapi.so()(64bit)
Requires
dovecot = 1:1.2.8-4.ru
libc.so.6()(64bit)
libc.so.6(GLIBC_2.2.5)(64bit)
libc.so.6(GLIBC_2.4)(64bit)
libcom_err.so.2()(64bit)
libgssapi_krb5.so.2()(64bit)
libgssapi_krb5.so.2(gssapi_krb5_2_MIT)(64bit)
libk5crypto.so.3()(64bit)
libkrb5.so.3()(64bit)
libkrb5.so.3(krb5_3_MIT)(64bit)
librt.so.1()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rtld(GNU_HASH)
Obsoletes No Obsoletes
Conflicts No Conflicts
Files
1 through 1 of 1
Name ascending sort Size
/usr/lib64/dovecot/auth/libmech_gssapi.so13208
Component of No Buildroots