Wed, 21 Feb 2024 07:51:34 EST

Information for RPM php-pspell-5.2.10-2.ru.x86_64.rpm

ID8968
Namephp-pspell
Version5.2.10
Release2.ru
Epoch
Archx86_64
SummaryA module for PHP applications for using pspell interfaces
DescriptionThe php-pspell package contains a dynamic shared object that will add support for using the pspell library to PHP.
Build Time2009-09-15 21:49:18 GMT
Size23195
Payload Hash15aa2f6304d0e3774318c96635ecbd2e
Buildrootcentos5-rutgers-build-782-1000
Provides
config(php-pspell) = 5.2.10-2.ru
php-pspell = 5.2.10-2.ru
pspell.so()(64bit)
Requires
config(php-pspell) = 5.2.10-2.ru
libaspell.so.15()(64bit)
libc.so.6()(64bit)
libc.so.6(GLIBC_2.2.5)(64bit)
libc.so.6(GLIBC_2.4)(64bit)
libpspell.so.15()(64bit)
php-common = 5.2.10-2.ru
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rtld(GNU_HASH)
Obsoletes No Obsoletes
Conflicts No Conflicts
Files
1 through 2 of 2
Name ascending sort Size
/etc/php.d/pspell.ini53
/usr/lib64/php/modules/pspell.so24240
Component of No Buildroots