Thu, 02 Feb 2023 13:58:24 EST

Information for RPM perl-Encode-compat-0.07-1.2.ru.src.rpm

ID5748
Nameperl-Encode-compat
Version0.07
Release1.2.ru
Epoch
Archsrc
SummaryEncode.pm emulation layer
DescriptionA module providing compatibility interfaces for Encode.pm on Perl versions earlier than 5.7.1.
Build Time2008-12-18 20:24:15 GMT
Size12292
Payload Hashd32ae724de448b9219dc928c4d018c3d
Buildrootcentos5-rutgers-build-59-40
Provides No Provides
Requires
perl
perl(ExtUtils::MakeMaker)
rpmlib(CompressedFileNames) <= 3.0.4-1
Obsoletes No Obsoletes
Conflicts No Conflicts
Files
1 through 2 of 2
Name ascending sort Size
Encode-compat-0.07.tar.gz9070
perl-Encode-compat.spec1663
Component of No Buildroots