Sun, 04 Dec 2022 16:21:25 EST

Information for RPM python2-koji-cli-plugins-1.17.0-5.ru7.noarch.rpm

ID32902
Namepython2-koji-cli-plugins
Version1.17.0
Release5.ru7
Epoch
Archnoarch
SummaryKoji client plugins
DescriptionPlugins to the koji command-line interface
Build Time2019-03-12 17:44:41 GMT
Size10976
Payload Hashe8563631f42721e56d531bf2d3b7627e
Buildrootcentos7-rutgers-staging-build-5704-8874
Provides
python2-koji-cli-plugins = 1.17.0-5.ru7
Requires
python(abi) = 2.7
python2-koji = 1.17.0-5.ru7
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PartialHardlinkSets) <= 4.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Obsoletes No Obsoletes
Conflicts No Conflicts
Files
1 through 7 of 7
Name ascending sort Size
/usr/lib/python2.7/site-packages/koji_cli_plugins4096
/usr/lib/python2.7/site-packages/koji_cli_plugins/runroot.py4686
/usr/lib/python2.7/site-packages/koji_cli_plugins/runroot.pyc4221
/usr/lib/python2.7/site-packages/koji_cli_plugins/runroot.pyo4190
/usr/lib/python2.7/site-packages/koji_cli_plugins/save_failed_tree.py2600
/usr/lib/python2.7/site-packages/koji_cli_plugins/save_failed_tree.pyc2792
/usr/lib/python2.7/site-packages/koji_cli_plugins/save_failed_tree.pyo2792
Component of No Buildroots