Fri, 28 Jan 2022 11:18:12 EST

Information for RPM uwsgi-router-expires-2.0.15-2.ru6.i386.rpm

ID32256
Nameuwsgi-router-expires
Version2.0.15
Release2.ru6
Epoch
Archi386
SummaryuWSGI - Plugin for Expires router support
DescriptionThis package contains the expires router plugin for uWSGI
Build Time2018-02-05 23:07:01 GMT
Size19904
Payload Hash69372cdb664336b9804d110be36642ef
Buildrootcentos6-rutgers-staging-build-5558-8653
Provides
uwsgi-router-expires = 2.0.15-2.ru6
uwsgi-router-expires(x86-32) = 2.0.15-2.ru6
uwsgi-routers = 2.0.15-2.ru6
Requires
libc.so.6
libc.so.6(GLIBC_2.0)
libc.so.6(GLIBC_2.1.3)
libc.so.6(GLIBC_2.2)
libc.so.6(GLIBC_2.4)
libpthread.so.0
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rpmlib(VersionedDependencies) <= 3.0.3-1
rtld(GNU_HASH)
uwsgi-plugin-common = 2.0.15-2.ru6
Obsoletes No Obsoletes
Conflicts No Conflicts
Files
1 through 1 of 1
Name ascending sort Size
/usr/lib/uwsgi/router_expires_plugin.so5192
Component of No Buildroots