Wed, 26 Jan 2022 05:43:29 EST

Information for RPM http-parser-devel-2.0-4.20121128gitcd01361.ru6.x86_64.rpm

ID26985
Namehttp-parser-devel
Version2.0
Release4.20121128gitcd01361.ru6
Epoch
Archx86_64
SummaryDevelopment headers and libraries for http-parser
DescriptionDevelopment headers and libraries for http-parser.
Build Time2016-02-09 17:11:34 GMT
Size8428
Payload Hasheffcad408f6ccb764a541080cd01c463
Buildrootcentos6-rutgers-staging-build-4740-7120
Provides
http-parser-devel = 2.0-4.20121128gitcd01361.ru6
http-parser-devel(x86-64) = 2.0-4.20121128gitcd01361.ru6
Requires
http-parser = 2.0-4.20121128gitcd01361.ru6
libhttp_parser.so.2()(64bit)
libhttp_parser_strict.so.2()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Obsoletes No Obsoletes
Conflicts No Conflicts
Files
1 through 3 of 3
Name ascending sort Size
/usr/include/http_parser.h11310
/usr/lib64/libhttp_parser.so21
/usr/lib64/libhttp_parser_strict.so28
Component of No Buildroots