Thu, 26 Nov 2020 01:54:47 EST

Information for RPM perl-CPAN-Meta-Requirements-2.132-1.ru.src.rpm

ID26107
Nameperl-CPAN-Meta-Requirements
Version2.132
Release1.ru
Epoch
Archsrc
SummaryCPAN-Meta-Requirements - a set of version requirements for a CPAN dist
DescriptionNone.
Build Time2015-02-20 18:13:52 GMT
Size31862
Payload Hash5bf7c21af3ac71c9ca9f41611db9d0e5
Buildrootcentos5-rutgers-staging-build-4486-6707
Provides No Provides
Requires
rpmlib(CompressedFileNames) <= 3.0.4-1
Obsoletes No Obsoletes
Conflicts No Conflicts
Files
1 through 2 of 2
Name ascending sort Size
CPAN-Meta-Requirements-2.132.tar.gz27773
perl-CPAN-Meta-Requirements.spec3625
Component of No Buildroots