Tue, 05 Mar 2024 10:27:22 EST

Information for RPM php-pspell-5.2.17-3.ru.i386.rpm

ID15131
Namephp-pspell
Version5.2.17
Release3.ru
Epoch
Archi386
SummaryA module for PHP applications for using pspell interfaces
DescriptionThe php-pspell package contains a dynamic shared object that will add support for using the pspell library to PHP.
Build Time2011-05-19 21:45:32 GMT
Size24520
Payload Hash1474f79ab38b4d9fd62c4b20b9f3d934
Buildrootcentos5-rutgers-staging-build-2159-3803
Provides
config(php-pspell) = 5.2.17-3.ru
php-pspell = 5.2.17-3.ru
pspell.so
Requires
config(php-pspell) = 5.2.17-3.ru
libaspell.so.15
libc.so.6
libc.so.6(GLIBC_2.1.3)
libc.so.6(GLIBC_2.4)
libpspell.so.15
php-common = 5.2.17-3.ru
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rtld(GNU_HASH)
Obsoletes No Obsoletes
Conflicts No Conflicts
Files
1 through 2 of 2
Name ascending sort Size
/etc/php.d/pspell.ini53
/usr/lib/php/modules/pspell.so21004
Component of No Buildroots