Fri, 04 Dec 2020 13:20:11 EST

Information for RPM librelp-devel-1.0.0-1.ru.i386.rpm

ID13532
Namelibrelp-devel
Version1.0.0
Release1.ru
Epoch
Archi386
SummaryDevelopment files for the librelp package
DescriptionLibrelp is an easy to use library for the RELP protocol. The librelp-devel package contains the header files and libraries needed to develop applications using librelp.
Build Time2010-09-10 19:26:47 GMT
Size6461
Payload Hashb315a1938421ef4fef0d7c131afa9e1d
Buildrootcentos5-rutgers-staging-build-1721-2798
Provides
librelp-devel = 1.0.0-1.ru
Requires
librelp = 1.0.0-1.ru
librelp.so.0
pkgconfig
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
Obsoletes No Obsoletes
Conflicts No Conflicts
Files
1 through 3 of 3
Name ascending sort Size
/usr/include/librelp.h8514
/usr/lib/librelp.so16
/usr/lib/pkgconfig/relp.pc211
Component of
BuildrootStateUpdate?
centos5-rutgers-staging-build-2968-5089 expired yes
centos5-rutgers-staging-build-2368-4471 expired yes
centos5-rutgers-staging-build-2218-3992 expired yes
centos5-rutgers-staging-build-2214-3990 expired yes
centos5-rutgers-staging-build-2200-3975 expired yes
centos5-rutgers-staging-build-1835-3156 expired yes
centos5-rutgers-staging-build-1824-3136 expired yes
centos5-rutgers-staging-build-1815-3098 expired yes
centos5-rutgers-staging-build-1725-2803 expired yes
centos5-rutgers-staging-build-1723-2803 expired yes