Thu, 01 Dec 2022 22:13:16 EST

Information for RPM python-babel-0.9.5-2.ru.noarch.rpm

ID12456
Namepython-babel
Version0.9.5
Release2.ru
Epoch
Archnoarch
SummaryLibrary for internationalizing Python applications
DescriptionBabel is composed of two major parts: * tools to build and work with gettext message catalogs * a Python interface to the CLDR (Common Locale Data Repository), providing access to various locale display names, localized number and date formatting, etc.
Build Time2010-05-12 15:30:27 GMT
Size1915638
Payload Hashb11140f30f7143e077ebc883d0f944c7
Buildrootcentos5-rutgers-staging-build-1447-2056
Provides
python-babel = 0.9.5-2.ru
Requires
python(abi) = 2.4
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
Obsoletes No Obsoletes
Conflicts No Conflicts
Files
Page:
1 through 50 of 595 >>>
Name ascending sort Size
/usr/lib/python2.4/site-packages/Babel-0.9.5-py2.4.egg-info4096
/usr/lib/python2.4/site-packages/Babel-0.9.5-py2.4.egg-info/PKG-INFO693
/usr/lib/python2.4/site-packages/Babel-0.9.5-py2.4.egg-info/SOURCES.txt16205
/usr/lib/python2.4/site-packages/Babel-0.9.5-py2.4.egg-info/dependency_links.txt1
/usr/lib/python2.4/site-packages/Babel-0.9.5-py2.4.egg-info/entry_points.txt780
/usr/lib/python2.4/site-packages/Babel-0.9.5-py2.4.egg-info/not-zip-safe1
/usr/lib/python2.4/site-packages/Babel-0.9.5-py2.4.egg-info/top_level.txt6
/usr/lib/python2.4/site-packages/babel4096
/usr/lib/python2.4/site-packages/babel/__init__.py1333
/usr/lib/python2.4/site-packages/babel/__init__.pyc1054
/usr/lib/python2.4/site-packages/babel/__init__.pyo1054
/usr/lib/python2.4/site-packages/babel/core.py26011
/usr/lib/python2.4/site-packages/babel/core.pyc26831
/usr/lib/python2.4/site-packages/babel/core.pyo26831
/usr/lib/python2.4/site-packages/babel/dates.py37044
/usr/lib/python2.4/site-packages/babel/dates.pyc35549
/usr/lib/python2.4/site-packages/babel/dates.pyo35452
/usr/lib/python2.4/site-packages/babel/global.dat36319
/usr/lib/python2.4/site-packages/babel/localedata12288
/usr/lib/python2.4/site-packages/babel/localedata.py6528
/usr/lib/python2.4/site-packages/babel/localedata.pyc6647
/usr/lib/python2.4/site-packages/babel/localedata.pyo6647
/usr/lib/python2.4/site-packages/babel/localedata/aa.dat3290
/usr/lib/python2.4/site-packages/babel/localedata/aa_DJ.dat593
/usr/lib/python2.4/site-packages/babel/localedata/aa_ER.dat382
/usr/lib/python2.4/site-packages/babel/localedata/aa_ER_SAAHO.dat734
/usr/lib/python2.4/site-packages/babel/localedata/aa_ET.dat364
/usr/lib/python2.4/site-packages/babel/localedata/af.dat14675
/usr/lib/python2.4/site-packages/babel/localedata/af_NA.dat1330
/usr/lib/python2.4/site-packages/babel/localedata/af_ZA.dat364
/usr/lib/python2.4/site-packages/babel/localedata/ak.dat2428
/usr/lib/python2.4/site-packages/babel/localedata/ak_GH.dat364
/usr/lib/python2.4/site-packages/babel/localedata/am.dat29911
/usr/lib/python2.4/site-packages/babel/localedata/am_ET.dat364
/usr/lib/python2.4/site-packages/babel/localedata/ar.dat61968
/usr/lib/python2.4/site-packages/babel/localedata/ar_AE.dat415
/usr/lib/python2.4/site-packages/babel/localedata/ar_BH.dat415
/usr/lib/python2.4/site-packages/babel/localedata/ar_DZ.dat443
/usr/lib/python2.4/site-packages/babel/localedata/ar_EG.dat364
/usr/lib/python2.4/site-packages/babel/localedata/ar_IQ.dat415
/usr/lib/python2.4/site-packages/babel/localedata/ar_JO.dat1305
/usr/lib/python2.4/site-packages/babel/localedata/ar_KW.dat415
/usr/lib/python2.4/site-packages/babel/localedata/ar_LB.dat1329
/usr/lib/python2.4/site-packages/babel/localedata/ar_LY.dat415
/usr/lib/python2.4/site-packages/babel/localedata/ar_MA.dat443
/usr/lib/python2.4/site-packages/babel/localedata/ar_OM.dat415
/usr/lib/python2.4/site-packages/babel/localedata/ar_QA.dat1026
/usr/lib/python2.4/site-packages/babel/localedata/ar_SA.dat1026
/usr/lib/python2.4/site-packages/babel/localedata/ar_SD.dat415
/usr/lib/python2.4/site-packages/babel/localedata/ar_SY.dat1603
Component of
BuildrootStateUpdate?
centos5-rutgers-staging-build-1572-2345 expired yes
centos5-rutgers-staging-build-1571-2344 expired yes
centos5-rutgers-staging-build-1553-2316 expired yes
centos5-rutgers-staging-build-1552-2316 expired yes
centos5-rutgers-staging-build-1543-2240 expired yes
centos5-rutgers-staging-build-1530-2222 expired yes
centos5-rutgers-staging-build-1520-2196 expired yes
centos5-rutgers-staging-build-1501-2159 expired yes
centos5-rutgers-staging-build-1492-2148 expired yes
centos5-rutgers-staging-build-1463-2081 expired yes