Sat, 25 Jun 2022 18:29:58 EDT

Information for RPM cyrus-sasl-gssapi-2.1.22-5.1.ru.i386.rpm

ID11510
Namecyrus-sasl-gssapi
Version2.1.22
Release5.1.ru
Epoch
Archi386
SummaryGSSAPI support for Cyrus SASL.
DescriptionThe cyrus-sasl-gssapi package contains the Cyrus SASL plugins which support GSSAPI authentication. GSSAPI is commonly used for Kerberos authentication.
Build Time2010-02-26 00:31:58 GMT
Size28862
Payload Hash97d366a1b55faa38ad97cf8f97f383b8
Buildrootcentos5-rutgers-build-1225-1541
Provides
cyrus-sasl-gssapi = 2.1.22-5.1.ru
libgssapiv2.so.2
Requires
cyrus-sasl-lib = 2.1.22-5.1.ru
libc.so.6
libc.so.6(GLIBC_2.0)
libc.so.6(GLIBC_2.1.3)
libc.so.6(GLIBC_2.3)
libc.so.6(GLIBC_2.3.4)
libc.so.6(GLIBC_2.4)
libcom_err.so.2
libcrypt.so.1
libgssapi_krb5.so.2
libgssapi_krb5.so.2(gssapi_krb5_2_MIT)
libgssapiv2.so.2
libk5crypto.so.3
libkrb5.so.3
libkrb5support.so.0
libresolv.so.2
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rtld(GNU_HASH)
Obsoletes No Obsoletes
Conflicts No Conflicts
Files
1 through 4 of 4
Name ascending sort Size
/usr/lib/sasl2/libgssapiv2.la933
/usr/lib/sasl2/libgssapiv2.so21
/usr/lib/sasl2/libgssapiv2.so.221
/usr/lib/sasl2/libgssapiv2.so.2.0.2226496
Component of No Buildroots