Sat, 25 Jun 2022 19:32:45 EDT

Information for RPM cyrus-sasl-gssapi-2.1.22-5.1.ru.x86_64.rpm

ID11500
Namecyrus-sasl-gssapi
Version2.1.22
Release5.1.ru
Epoch
Archx86_64
SummaryGSSAPI support for Cyrus SASL.
DescriptionThe cyrus-sasl-gssapi package contains the Cyrus SASL plugins which support GSSAPI authentication. GSSAPI is commonly used for Kerberos authentication.
Build Time2010-02-26 00:31:43 GMT
Size29716
Payload Hash3c4993309b711e792f3bd3ae14d849dd
Buildrootcentos5-rutgers-build-1224-1541
Provides
cyrus-sasl-gssapi = 2.1.22-5.1.ru
libgssapiv2.so.2()(64bit)
Requires
cyrus-sasl-lib = 2.1.22-5.1.ru
libc.so.6()(64bit)
libc.so.6(GLIBC_2.2.5)(64bit)
libc.so.6(GLIBC_2.3)(64bit)
libc.so.6(GLIBC_2.3.4)(64bit)
libc.so.6(GLIBC_2.4)(64bit)
libcom_err.so.2()(64bit)
libcrypt.so.1()(64bit)
libgssapi_krb5.so.2()(64bit)
libgssapi_krb5.so.2(gssapi_krb5_2_MIT)(64bit)
libgssapiv2.so.2()(64bit)
libk5crypto.so.3()(64bit)
libkrb5.so.3()(64bit)
libkrb5support.so.0()(64bit)
libresolv.so.2()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rtld(GNU_HASH)
Obsoletes No Obsoletes
Conflicts No Conflicts
Files
1 through 4 of 4
Name ascending sort Size
/usr/lib64/sasl2/libgssapiv2.la939
/usr/lib64/sasl2/libgssapiv2.so21
/usr/lib64/sasl2/libgssapiv2.so.221
/usr/lib64/sasl2/libgssapiv2.so.2.0.2228096
Component of No Buildroots