Mon, 05 Dec 2022 04:12:31 EST

Information for RPM gpgme-devel-1.1.8-2.ru.x86_64.rpm

ID11003
Namegpgme-devel
Version1.1.8
Release2.ru
Epoch
Archx86_64
SummaryDevelopment headers and libraries for gpgme
DescriptionDevelopment headers and libraries for gpgme
Build Time2010-02-19 20:19:05 GMT
Size107011
Payload Hasha85b38565f6a5c2b1b3354cd33054485
Buildrootcentos5-rutgers-build-1130-1436
Provides
gpgme-devel = 1.1.8-2.ru
Requires
/bin/sh
/bin/sh
/bin/sh
/sbin/install-info
/sbin/install-info
gpgme = 1.1.8-2.ru
libgpg-error-devel
libgpgme-pth.so.11()(64bit)
libgpgme-pthread.so.11()(64bit)
libgpgme.so.11()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
Obsoletes No Obsoletes
Conflicts No Conflicts
Files
1 through 9 of 9
Name ascending sort Size
/usr/bin/gpgme-config3340
/usr/include/gpgme.h57959
/usr/lib64/libgpgme-pth.so22
/usr/lib64/libgpgme-pthread.so26
/usr/lib64/libgpgme.so18
/usr/share/aclocal/gpgme.m410292
/usr/share/info/gpgme.info-1.gz61934
/usr/share/info/gpgme.info-2.gz17839
/usr/share/info/gpgme.info.gz1958
Component of
BuildrootStateUpdate?
centos5-rutgers-build-1140-1442 expired yes