Thu, 03 Dec 2020 10:08:28 EST

Information for RPM php-zts-5.2.11-5.ru.i386.rpm

ID10774
Namephp-zts
Version5.2.11
Release5.ru
Epoch
Archi386
SummaryThread-safe PHP interpreter for use with the Apache HTTP Server
DescriptionThe php-zts package contains a module for use with the Apache HTTP Server which can operate under a threaded server processing model.
Build Time2010-01-26 18:42:15 GMT
Size1285104
Payload Hash4b44dc1154b61b25b5dde0931db3de01
Buildrootcentos5-rutgers-build-1071-1366
Provides
libphp5.so
php-zts = 5.2.11-5.ru
Requires
httpd-mmn = 20051115
libbz2.so.1
libc.so.6
libc.so.6(GLIBC_2.0)
libc.so.6(GLIBC_2.1)
libc.so.6(GLIBC_2.1.2)
libc.so.6(GLIBC_2.1.3)
libc.so.6(GLIBC_2.2)
libc.so.6(GLIBC_2.2.3)
libc.so.6(GLIBC_2.3)
libc.so.6(GLIBC_2.3.4)
libc.so.6(GLIBC_2.4)
libcom_err.so.2
libcrypt.so.1
libcrypt.so.1(GLIBC_2.0)
libcrypto.so.6
libdl.so.2
libdl.so.2(GLIBC_2.0)
libdl.so.2(GLIBC_2.1)
libgmp.so.3
libgssapi_krb5.so.2
libk5crypto.so.3
libkrb5.so.3
libm.so.6
libm.so.6(GLIBC_2.0)
libnsl.so.1
libpcre.so.0
libpthread.so.0
libpthread.so.0(GLIBC_2.0)
libpthread.so.0(GLIBC_2.2)
libresolv.so.2
libresolv.so.2(GLIBC_2.0)
libresolv.so.2(GLIBC_2.2)
libssl.so.6
libxml2.so.2
libz.so.1
php-common = 5.2.11-5.ru
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rtld(GNU_HASH)
Obsoletes No Obsoletes
Conflicts No Conflicts
Files
1 through 1 of 1
Name ascending sort Size
/usr/lib/httpd/modules/libphp5-zts.so3284996
Component of No Buildroots