Thu, 03 Dec 2020 09:40:51 EST

Information for RPM php-zts-5.2.11-5.ru.x86_64.rpm

ID10744
Namephp-zts
Version5.2.11
Release5.ru
Epoch
Archx86_64
SummaryThread-safe PHP interpreter for use with the Apache HTTP Server
DescriptionThe php-zts package contains a module for use with the Apache HTTP Server which can operate under a threaded server processing model.
Build Time2010-01-26 18:42:41 GMT
Size1309635
Payload Hashebeed92a351d04c97beb2ed678a1d89f
Buildrootcentos5-rutgers-build-1070-1366
Provides
libphp5.so()(64bit)
php-zts = 5.2.11-5.ru
Requires
httpd-mmn = 20051115
libbz2.so.1()(64bit)
libc.so.6()(64bit)
libc.so.6(GLIBC_2.2.5)(64bit)
libc.so.6(GLIBC_2.3)(64bit)
libc.so.6(GLIBC_2.3.4)(64bit)
libc.so.6(GLIBC_2.4)(64bit)
libcom_err.so.2()(64bit)
libcrypt.so.1()(64bit)
libcrypt.so.1(GLIBC_2.2.5)(64bit)
libcrypto.so.6()(64bit)
libdl.so.2()(64bit)
libdl.so.2(GLIBC_2.2.5)(64bit)
libgmp.so.3()(64bit)
libgssapi_krb5.so.2()(64bit)
libk5crypto.so.3()(64bit)
libkrb5.so.3()(64bit)
libm.so.6()(64bit)
libm.so.6(GLIBC_2.2.5)(64bit)
libnsl.so.1()(64bit)
libpcre.so.0()(64bit)
libpthread.so.0()(64bit)
libpthread.so.0(GLIBC_2.2.5)(64bit)
libresolv.so.2()(64bit)
libresolv.so.2(GLIBC_2.2.5)(64bit)
libssl.so.6()(64bit)
libxml2.so.2()(64bit)
libz.so.1()(64bit)
php-common = 5.2.11-5.ru
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rtld(GNU_HASH)
Obsoletes No Obsoletes
Conflicts No Conflicts
Files
1 through 1 of 1
Name ascending sort Size
/usr/lib64/httpd/modules/libphp5-zts.so3535640
Component of No Buildroots