Thu, 18 Aug 2022 04:19:01 EDT

Information for RPM wpa_supplicant-gui-1:0.5.10-1.ru.i386.rpm

ID14279
Namewpa_supplicant-gui
Version0.5.10
Release1.ru
Epoch1
Archi386
SummaryGraphical User Interface for wpa_supplicant
DescriptionGraphical User Interface for wpa_supplicant written using QT3
Build Time2011-02-14 15:15:42 GMT
Size53475
Payload Hashd53eb9e744b942b8c5073436f580d365
Buildrootcentos5-rutgers-staging-build-1923-3378
Provides
wpa_supplicant-gui = 1:0.5.10-1.ru
Requires
libX11.so.6
libXext.so.6
libc.so.6
libc.so.6(GLIBC_2.0)
libc.so.6(GLIBC_2.1.3)
libc.so.6(GLIBC_2.3.4)
libc.so.6(GLIBC_2.4)
libgcc_s.so.1
libgcc_s.so.1(GCC_3.0)
libm.so.6
libqt-mt.so.3
libstdc++.so.6
libstdc++.so.6(CXXABI_1.3)
libstdc++.so.6(GLIBCXX_3.4)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rtld(GNU_HASH)
Obsoletes No Obsoletes
Conflicts No Conflicts
Files
1 through 1 of 1
Name Size ascending sort
/usr/bin/wpa_gui123860
Component of No Buildroots