Fri, 23 Feb 2024 13:21:56 EST

Information for build perl-UNIVERSAL-require-0.11-1.ru

ID1406
Package Nameperl-UNIVERSAL-require
Version0.11
Release1.ru
Epoch
SummaryPerl module to require() modules from a variable
Descriptionperl-UNIVERSAL-require is a Perl module to require() modules from a variable.
Built byschubert
State complete
StartedFri, 23 Jan 2009 13:01:24 EST
CompletedFri, 23 Jan 2009 13:07:22 EST
Taskbuild (centos5-rutgers, perl-UNIVERSAL-require-0.11-1.ru.src.rpm)
Tags
centos5-rutgers
RPMs
src
perl-UNIVERSAL-require-0.11-1.ru.src.rpm (info) (download)
noarch (build logs)
perl-UNIVERSAL-require-0.11-1.ru.noarch.rpm (info) (download)
Changelog * Fri May 04 2007 Dag Wieers <dag@wieers.com> - 0.11-1 #5970 - Initial package. (using DAR)