Wed, 07 Dec 2022 03:04:07 EST

Information for build perl-Encode-compat-0.07-1.2.ru

ID1198
Package Nameperl-Encode-compat
Version0.07
Release1.2.ru
Epoch
SummaryEncode.pm emulation layer
DescriptionA module providing compatibility interfaces for Encode.pm on Perl versions earlier than 5.7.1.
Built byschubert
State complete
StartedThu, 18 Dec 2008 15:20:20 EST
CompletedThu, 18 Dec 2008 15:26:26 EST
Taskbuild (centos5-rutgers, perl-Encode-compat-0.07-1.2.ru.src.rpm)
Tags
centos5-rutgers
RPMs
src
perl-Encode-compat-0.07-1.2.ru.src.rpm (info) (download)
noarch (build logs)
perl-Encode-compat-0.07-1.2.ru.noarch.rpm (info) (download)
Changelog * Wed Mar 22 2006 Dries Verachtert <dries@ulyssis.org> - 0.07-1.2 #5984 - Rebuild for Fedora Core 5. * Sat Apr 09 2005 Dries Verachtert <dries@ulyssis.org> - 0.07-1 - Initial package.